Subject: Good morning!

From: Alice Johnson <[email-masked]>
Date: Thu, 12 May 2016 12:33:46 -0500

Hi Bob,

How was the weather when you got to the office this morning?

What do you think of this picture of a swan?

Thanks,

Alice

---

From: Bob Doe <[email-masked]>
Date: Thu, 12 May 2016 12:36:22 -0500

> How was the weather when you got to the office this morning?

Weather was good.
A typical spring day.

> What do you think of this picture of a swan?

Cute.
Where did you get the picture?

Bob

---

From: Alice Johnson <[email-masked]>
Date: Thu, 12 May 2016 12:39:42 -0500

> Where did you get the picture?
I got this on the Wolfram website, and thought it was a nice photo. Glad 
you liked it.

Thanks,

Alice

---

From: Bob Doe <[email-masked]>
Date: Thu, 12 May 2016 12:40:56 -0500

Do you want to grab lunch today?

Bob

On Thu, May 12, 2016 at 12:39:42PM -0500, Alice Johnson wrote:
> I got this on the Wolfram website, and thought it was a nice photo.
> Glad you liked it.
> 
> Thanks,
> 
> Alice

---

From: Alice Johnson <[email-masked]>
Date: Thu, 12 May 2016 12:43:19 -0500

> Do you want to grab lunch today?
Sure! Where would you like to meet? And what time?

---

From: Bob Doe <[email-masked]>
Date: Thu, 12 May 2016 12:45:23 -0500

On Thu, May 12, 2016 at 12:43:19PM -0500, Alice Johnson wrote:
> Sure! Where would you like to meet?

How about the diner down the street?

> And what time?

12:30?

---

From: Alice Johnson <[email-masked]>
Date: Thu, 12 May 2016 12:48:19 -0500

Sure, that all sounds good! See you at 12:30.

Thanks,

Alice